「ログインできません(エラーコード:S_E2004)」とエラーが表示された場合の、対処方法をご説明します。
目次
「ログインできません」と表示された場合の対処方法
表示されるエラー
- ログインできません
-
このアカウントは、すでに別のiPad/iPhoneでログインされている可能性があります。利用するiPad/iPhoneの変更または追加をご希望の場合は、変更申請をするボタンを押してください。
エラーコード:S_E2004

原因
Airペイではセキュリティの観点から、Airペイ アプリへの初期設定を完了させたiPadまたはiPhoneのみ、Airペイの利用端末として登録されます。このため、利用端末として登録されていないiPadまたはiPhoneからログイン操作をした場合にエラーが表示されます。
対処方法
「戻る」をタッチし、Airペイの利用端末として登録されているiPadまたはiPhoneからログインしてください。
利用端末を変更したい場合は、「変更申請をする」をタッチして、Airペイ ヘルプデスクへ変更申請を行います。利用端末の変更方法については下記のページをご確認ください。
お困りごとは解決しましたか?
もしかすると他のキーワードで、お探しのページが見つかるかもしれません。