【解消済み】Airペイ アプリが一部ご利用できない事象のご報告(2026/03/18 18:40更新)

いつもAirペイをご利用いただきまして、誠にありがとうございます。

2026年3月18日14時00分ごろから、Airペイ アプリが一部ご利用できない事象が発生しておりました。

ご利用の加盟店様にはご不便、ご迷惑をおかけいたしましたことを深くお詫び申し上げます。

発生時間

2026年 3月 18日 14:00 ~ 2026年 3月 18日 17:09

  • 現在解消済みです。

事象

Airペイ アプリが一部ご利用できない

原因

株式会社日本カードネットワークのシステム障害のため

加盟店様へのお願い

現在は復旧しておりますが、引き続き決済エラーが発生する場合、下記を順番にお試しください。

  • アプリの再起動
  • iPadまたはiPhoneの再起動
  • アプリへの再ログイン
  • アプリの再インストール

解消までにお時間をいただき、またご迷惑をおかけしまして、誠に申し訳ございませんでした。 重ねてお詫び申し上げます。

今後ともAirペイをよろしくお願いいたします。

更新履歴

  • 2026/03/18 15:06 初報
  • 2026/03/18 16:10 「原因」および「加盟店様へのお願い」の内容を更新
  • 2026/03/18 16:45「加盟店様へのお願い」の内容を更新
  • 2026/03/18 17:05 冒頭の説明文を更新
  • 2026/03/18 17:25 冒頭の説明文を更新
  • 2026/03/18 18:00 調査・対応実施中
  • 2026/03/18 18:40 解消済みに更新

 

この記事の改善のために、
ご意見をお聞かせください。
この記事は役にたちましたか?

お問い合わせ

目次

この記事は役にたちましたか?