【不具合のご報告】5月19日以降、「取引履歴」に表示される「Airキャッシュ 自動引落し」の精算対象期間が一部誤っている事象について(2026/06/30)

いつもAirペイをご利用いただきまして、誠にありがとうございます。

2026年5月19日11時00分ごろから、Airペイ 管理画面の「取引履歴」の「備考」に表示される「Airキャッシュ 自動引落し」の精算対象期間が一部誤っている事象が発生しております。

ご利用の加盟店様にはご不便、ご迷惑をおかけしておりますことを深くお詫び申し上げます。

発生時間

2026年 5月 19日 11:00 ~ (継続発生中)

対象となるサービス

Airペイ

事象

Airペイ 管理画面の「取引履歴」の「備考」に表示される「Airキャッシュ 自動引落し」の精算対象期間が一部誤っている

01 Airペイ Airペイ 管理画面 取引履歴

原因

現在、調査を行っております。

ご利用時のお願い

正しい精算対象期間を確認したい場合、Airキャッシュ 管理画面の「入金・引落履歴」にて、対象取引を選択し、「対象決済期間」からご確認いただけます。

詳しい手順は、以下の記事をご確認ください。

引落履歴の確認方法(Airキャッシュ FAQ)

加盟店様には大変ご迷惑をおかけいたしますが、解消まで今しばらくお時間をいただけますと幸いです。

この記事の改善のために、
ご意見をお聞かせください。
この記事は役にたちましたか?

お問い合わせ

目次

この記事は役にたちましたか?