iPadOS17.7.7端末でAirペイ アプリを起動した際、ログアウトされてしまう事象のご報告(2025年5月14日)

いつもAirペイをご利用いただきまして、誠にありがとうございます。

iPadにてサービスをご利用いただいている加盟店様へご案内させていただきます。

2025年5月13日16時00分頃から、iPadOS17.7.7端末でAirペイ アプリを起動した際、ログアウトされてしまう事象が一部発生しております。

  • iPadOS 17.7.7は、iPad向けのOSとなります。iPhoneにてご利用の加盟店様におかれましては、本お知らせはご放念ください。

ご利用の加盟店様にはご不便、ご迷惑をおかけしておりますことを深くお詫び申し上げます。

発生時間

2025年 5月 13日 16:00 ~ (継続発生中)

事象

iPadOS17.7.7端末でAirペイ アプリを起動した際、ログアウトされてしまう

原因

  • 現在、調査を行っております。

加盟店様へのお願い

Airペイ アプリをご利用のお客様におかれましては、iPadOS17.7.7へのアップデートをお控えいただくようにお願いいたします。
既にiPadOS 17.7.7にアップデート済みの加盟店様におかれましては、お手数ですが、都度ログインをいただくか、別の決済手段をご利用ください。

また、Airペイ アプリでご利用可能な動作環境は、下記をご確認ください。

動作環境

加盟店様には大変ご迷惑をおかけいたしますが、解消まで今しばらくお時間をいただけますと幸いです。

この記事の改善のために、
ご意見をお聞かせください。
この記事は役にたちましたか?

お問い合わせ

目次

この記事は役にたちましたか?