Airペイ アプリのバージョンが6.2.7の場合、初回ログインできない事象のご報告(2026/07/10)

いつもAirペイをご利用いただきまして、誠にありがとうございます。

2026年7月10日17時26分ごろから、Airペイ アプリのバージョンが6.2.7の場合、初回ログインできない事象が発生しております。

Airペイ アプリを最新バージョン(6.2.8)にアップデートいただくことで、ログインできるようになります。

ご利用の加盟店様にはご不便、ご迷惑をおかけしておりますことを深くお詫び申し上げます。

発生時間

2026年 7月 10日 17:26 ~ (継続発生中)

事象

Airペイ アプリのバージョンが6.2.7の場合、初回ログインできない

原因

現在、調査を行っております。

加盟店様へのお願い

Airペイ アプリを最新バージョン(6.2.8)にアップデートいただくことで、ログインできるようになります。App Storeからアプリのアップデートいただきますようお願いいたします。

App Storeからのダウンロード 

アプリのアップデート方法、バージョンの確認方法は下記ページをご確認ください。

アプリのアップデート方法を知りたい

アプリ バージョンの確認

一部加盟店様ではアプリのアップデート促進メッセージが表示されます

一部加盟店様(アプリバージョン6.2.7をご利用中の加盟店様)は、
【2026年7月11日(土)00:00以降】にアップデート促進の対象となります。

アプリ起動時にアップデートを促す画面が表示されます。お手数ですが、画面の指示に従ってアップデートを行ってください。

  • アップデート促進は上記日程以降の初回アプリ起動時に行われます。アップデートが完了するまでアプリを操作いただくことはできません。

大変ご迷惑をおかけいたしますが、解消まで今しばらくお時間をいただけますと幸いです。

この記事の改善のために、
ご意見をお聞かせください。
この記事は役にたちましたか?

お問い合わせ

目次

この記事は役にたちましたか?