「iPadまたはiPhoneの音量について」とエラーが表示された場合の、対処方法をご説明します。
Airペイでは、ご利用のiPadまたはiPhoneの音量設定が小さすぎる場合は決済が行えません。音量を調節してご利用ください。
表示されるエラー
- iPadまたはiPhoneの音量について
-
決済音がお客様に聞こえるように、iPadまたはiPhoneの音量を店舗状況に合わせて上げてください。

原因
ご利用のiPadまたはiPhoneの音量設定が小さすぎる(12.5%未満)場合に表示されます。
Airペイでは、クレジットカードのタッチ決済および電子マネーでの決済時に、お客様が決済音で決済完了できたか確認できるよう、音量を規定以上に設定する必要があります。
対処方法
エラー画面が表示された場合は「OK」をタッチし、下記のいずれかの方法で、音量を調節してください。
端末の音量ボタンで音量を調節する
本体の側面にある音量ボタンで調節します。
- 端末ごとの音量の調節方法は、下記のページをご確認ください。
iPadの音量を調整する(Apple サポート)
iPhoneの音量を調整する(Apple サポート)
コントロールセンターで音量を調節する
iPadまたはiPhoneのコントロールセンターを開き、スピーカー部分をスワイプ(指で上下)することで音量を調節できます。
- コントロールセンターの表示方法については、下記のページをご確認ください。
iPadのコントロールセンターを使用する/カスタマイズする(Apple サポート)
iPhone や iPod touch でコントロールセンターを使う(Apple サポート)

- 表示される画面は、端末の設定やiOSバージョンにより異なります。
「設定」から音量を調節する
iPadまたはiPhoneの「ホーム」画面から「設定アイコン」をタッチします。
- iPadまたはiPhone
-
- 設定
- サウンド
「サウンド」をタッチし、「着信音と通知音」で音量を調節します。

音量を調節しても問題が解消しない場合は
音量を上げてもエラーが表示され決済できない
音量を上げてもエラーが表示され決済できない場合は、マナーモードが解除されているか確認します。
マナーモードを解除しても解消しない場合は、iPadまたはiPhoneを再起動してください。
- 再起動の方法は、下記のページをご確認ください。
iPad を再起動する(Apple サポート)
iPhone を再起動する(Apple サポート)
iPadまたはiPhoneを再起動しても解消しない場合は、Airペイ アプリを再ダウンロードしてください。
決済はできるが決済音が鳴らない
クレジットカードのICカードおよび磁気カード決済時は、決済音は鳴らないため問題ありません。
クレジットカードのタッチ決済および電子マネーで決済音が鳴らない場合は、iPadまたはiPhoneを再起動してください。
再起動しても解消しない場合は、Airペイ アプリを再ダウンロードしてください。
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