いつもAirペイをご利用いただきまして、誠にありがとうございます。
2026年3月18日14時00分ごろから、Airペイ アプリが一部ご利用できない事象が発生しております。
ご利用の加盟店様にはご不便、ご迷惑をおかけしておりますことを深くお詫び申し上げます。
クレジットカード決済はAirペイ タッチ アプリ/Airペイ オンライン決済がご利用いただけますので、加盟店様へのお願いをご確認ください。
お問い合わせについて
現在、Airペイ ヘルプデスクの電話・チャットサポートが大変繋がりにくい状況となっております。
お問い合わせフォームで承りましたお問い合わせにつきましても、現在ご回答まで数日お時間をいただく場合がございます。
誠に恐れ入りますが、ご了承くださいますようお願いいたします。
発生時間
2026年 3月 18日 14:00 ~ (継続発生中)
事象
Airペイ アプリが一部ご利用できない
原因
株式会社日本カードネットワークのシステム障害のため
加盟店様へのお願い
クレジットカード決済はAirペイ タッチ アプリ/Airペイ オンライン決済をご利用いただけます。
または、現金など別の決済方法でのご対応をお願いいたします。
Airペイ タッチ(iPhoneアプリ)
iPhoneを決済端末としてご利用いただけます。
下記のApp Storeのボタンから、Airペイ タッチ アプリをダウンロードできます。アプリをダウンロードしたいiPhoneからアクセスしてください。
オンライン決済(Web決済)
Airペイをご利用の加盟店様は、審査不要ですぐにご利用いただけます。
以下のページよりログインして、ご利用ください。
- 一部の加盟店様は、審査結果によりご利用いただけない場合がございます。
大変ご迷惑をおかけいたしますが、解消まで今しばらくお時間をいただけますと幸いです。
更新履歴
- 2026/03/18 15:06 初報
- 2026/03/18 16:10 「原因」および「加盟店様へのお願い」の内容を更新
- 2026/03/18 16:45「加盟店様へのお願い」の内容を更新
- 2026/03/18 17:05 冒頭の説明文を更新
- 2026/03/18 17:25 冒頭の説明文を更新
- 2026/03/18 18:00 調査・対応実施中
お困りごとは解決しましたか?
もしかすると他のキーワードで、お探しのページが見つかるかもしれません。