「二重決済の可能性があります」とエラーが表示された場合の、対処方法をご説明します。
目次
「二重決済の可能性があります」と表示された場合の対処方法
表示されるエラー
- 二重決済の可能性があります
-
同じカード番号で同じ金額の決済が直前に成立しています。このまま決済を続けますか?
- 直前の決済が履歴に表示されていない場合は、翌日に管理画面の取引履歴をご確認ください

原因
同じクレジットカード番号で、同じ金額での決済が直前に行われている場合に表示されます。
対処方法
二重決済を防止するため、「キャンセル」をタッチしてからAirペイ アプリで取引履歴を開き、決済が重複していないか確認します。
取引履歴の決済とは重複していない場合は、再度決済をやり直します。
- 直前に行われた決済とは別の決済の場合は、「決済する」をタッチして決済を完了させてください。
- 二重決済になった場合は、重複する決済の取消しおよび返品を行います
-
決済の取消しおよび返品方法については、下記のページをご確認ください。
- 交通系電子マネーによる決済の場合は、交通系電子マネーでの返金処理ができません。返品などの対応を行う場合には、現金での払い戻しをお願いいたします。
お困りごとは解決しましたか?
もしかすると他のキーワードで、お探しのページが見つかるかもしれません。